Requirement Status
PHP Version > 5.6
max_execution_time
mcrypt_encrypt
zip
fileinfo
openssl
mbstring
tokenizer
allow_url_fopen

Note: Please install/enable the above requirements to continue...

;